Error

two or more packages specified (kxterm lenny)