Error

two or more packages specified (libxplc0.3.13 lenny)