Error

two or more packages specified (libwvstreams4.4-base lenny)