Error

two or more packages specified (libssh-2-dev lenny)