Error

two or more packages specified (libgtkmathview-dev lenny)