Error

two or more packages specified (atl2-modules-2.6.24-1-686 lenny)