Error

two or more packages specified (pandoc lenny)