Error

two or more packages specified (hobbit-plugins lenny)