Error

two or more packages specified (gtodo-applet lenny)