Error

two or more packages specified (recordmydesktop postr lenny)