Error

two or more packages specified (gimp-data postr lenny)