Error

two or more packages specified (optipng lenny)