Error

two or more packages specified (gqview lenny)