Error

two or more packages specified (gnome-nettool lenny)