Error

two or more packages specified (gnome-libs-data lenny)