Error

two or more packages specified (gnash lenny)