Error

two or more packages specified (glpk lenny)