Error

two or more packages specified (gimp-ufraw lenny)