Error

two or more packages specified (gawk lenny)