Error

two or more packages specified (crossfire-maps lenny)