Error

two or more packages specified (ftp-proxy lenny)