Error

two or more packages specified (firestarter lenny)