Error

two or more packages specified (firebird2.0-classic lenny)