Error

two or more packages specified (findimagedupes lenny)