Error

two or more packages specified (equivs lenny)