Error

two or more packages specified (enscript lenny)