Error

two or more packages specified (xemacs21-support lenny)