Error

two or more packages specified (dwm-tools lenny)