Error

two or more packages specified (dwm lenny)