Error

two or more packages specified (dwarves lenny)