Error

two or more packages specified (directoryassistant lenny)