Error

two or more packages specified (virtualbox-ose-dbg lenny)