Error

two or more packages specified (spl-dev lenny)