Error

two or more packages specified (libvanessa-logger-sample lenny)