Error

two or more packages specified (cdrom-core-modules-2.6.26-2-powerpc-di lenny)