Error

two or more packages specified (debian-edu-config lenny)