Error

two or more packages specified (cu lenny)