Error

two or more packages specified (courier-maildrop lenny)