Error

two or more packages specified (corewars lenny)