Error

two or more packages specified (lrzsz lenny)