Error

two or more packages specified (cdebootstrap lenny)