Error

two or more packages specified (bluez-utils lenny)