Error

two or more packages specified (blinkd lenny)