Error

two or more packages specified (bibletime lenny)