Error

two or more packages specified (babel-1.2.0 lenny)