Error

two or more packages specified (atlas3-base lenny)