Error

two or more packages specified (webalizer lenny)