Error

two or more packages specified (python-sphinx lenny)