Error

two or more packages specified (tokyocabinet-doc lenny)