Error

two or more packages specified (linux-headers-2.6.26-2-common-xen lenny)